Проблеми с форума

Новини, предложения и проблеми около Strelki.info - Българският форум за часовници

Re: Проблеми с форума

Мнениеот monopola » 17 11 2016, 22:25

franka написа:Човек трябва да е много търпелив с този форум!!!!!



При теб продължава ли да се бави? Ако да - с кой доставчик си?
моите часовници за продажба: viewtopic.php?f=80&t=12857

Коментари от сделки с мен: viewtopic.php?f=56&t=12046
monopola
МОДЕРАТОР
 
Мнения: 3635
Регистриран на: 16 08 2011, 15:12

Re: Проблеми с форума

Мнениеот franka » 17 11 2016, 22:30

Местен. Ком нет

Изпратено от моят C6603 с помощта на Tapatalk
STEINHART Apollon ETA 2824-2 elabore
HELBERG CH7 Miyota 9015
PRAETORIAN Signifer Miyota 8215
Vostok-Europe Caspian Sea Monster Ekranoplan Quartz
Аватар
franka
Маниак
 
Мнения: 1074
Регистриран на: 30 11 2012, 22:09
Местоположение: Бургас

Re: Проблеми с форума

Мнениеот Дон Жуан » 17 11 2016, 22:49

При мен за сега нещата са Ок. А и като се чувам с други колеги и при тях е наред :thumbup:
Моята скромна колекцийка : viewtopic.php?f=12&t=20141
Аватар
Дон Жуан
Маниак
 
Мнения: 1573
Регистриран на: 31 05 2014, 13:09
Местоположение: Габрово

Re: Проблеми с форума

Мнениеот stepona555 » 18 11 2016, 01:21

::angry:: на телефона , аз на 32 инча екран не виждам всичко , телефона е за разговори , пробвах веднъж тапаталк , не актуализира веднага ,странен интерфейс, с една дума прекалено много ограничения , за да го ползвам докато си пия бирата извън дома.
С една дума , щом ми липсва един линк , няма проблем , досега никой не беше писал че има два под текстовия прозорец , и аз останах с впечатление че при мен е един като при всички , но различен , което си е проблем .
поздрави и умната утре е черен петък , да няма усмихнати татковци и гладни деца
::drinks:: ::drinks::
stepona555
Маниак
 
Мнения: 2698
Регистриран на: 02 03 2015, 15:14
Местоположение: Марбея

Re: Проблеми с форума

Мнениеот makaron » 18 11 2016, 03:31

franka написа:Човек трябва да е много търпелив с този форум!!!!!


+1

Току що засякох - 21 секунди, докато зареди "Добави отговор". Така е и с другите подстраници на форума.
Проблемът го няма при останалите форуми, които посещавам. Валиден е от 4-5 дена.

Близу. Chrome
Последна промяна makaron на 18 11 2016, 12:04, променена общо 1 път
Аватар
makaron
Напредващ
 
Мнения: 78
Регистриран на: 06 01 2016, 17:36
Местоположение: София

Re: Проблеми с форума

Мнениеот taipan » 18 11 2016, 11:05

9 мин да ми отвори страницата и докато мога да пиша коментар. :shock:
The law is only thing capable of making people equal.
Аватар
taipan
Маниак
 
Мнения: 2896
Регистриран на: 27 07 2011, 13:32
Местоположение: София

Re: Проблеми с форума

Мнениеот miroman » 18 11 2016, 12:27

Първо забраних скриптовете в Операта изцяло, форумите се оправиха.
После пробвах и ги разреших, само в exception list добавих двата сайта, пак работеше.

Вчера пробвах и ги махнах от листа, нямам за сега проблеми.
Т.е. в моя случай се е оправило.

Бутоните "Добавете изображение" и "Смали изображение" ги имам и двата.

Доставчик ми е Близу/МТел.

Поздрави, Миро.
ИзображениеИзображениеИзображениеИзображениеИзображение Изображение
------- Моите турбийони -------
Constantin Durmont Tourbillon | Exactano Tourbillon | WUS 2012 Tourbillon Project
-----------
Вечният календар е направен, за да може един път на 4 години да глеждаме как датата се сменя от 28-ми на 29-ти. Репетирът е направен, за да може изобщо да не поглеждаме часовника. А турбийонът е направен, за да го гледаме непрекъснато.
Аватар
miroman
Master User
 
Мнения: 2416
Регистриран на: 15 06 2010, 23:06
Местоположение: Пловдив

Re: Проблеми с форума

Мнениеот phil05 » 18 11 2016, 16:36

Оправи се вече, а дано... В спам темата има няколко поста.
Аватар
phil05
Маниак
 
Мнения: 4575
Регистриран на: 26 05 2012, 10:40
Местоположение: София

Re: Проблеми с форума

Мнениеот Georgi_G » 18 11 2016, 18:42

Georgi_G написа:При мен от десетина дни сайтът не може да се зареди през таблет. Само тук има проблем. Останалите сайтове са ОК. През телефона засега е наред.

Трих кукита, рестартирах, няма промяна.

И при мен вече е ОК. Пиша от таблета.
Аватар
Georgi_G
Напредващ
 
Мнения: 72
Регистриран на: 06 01 2015, 18:01
Местоположение: София

Re: Проблеми с форума

Мнениеот petarstoil » 18 11 2016, 19:23

Урааа ::yahoo:: - и при мен всичко вече е ОК! /надявам се да е перманентно за БЛИЗУ/МТел ::up:: /
Аватар
petarstoil
Маниак
 
Мнения: 592
Регистриран на: 04 12 2015, 18:57
Местоположение: Пловдив

Re: Проблеми с форума

Мнениеот strong » 18 11 2016, 23:12

При мен работата е много зле,от телефона няма отваряне през мобилния нет на Теленор.Чрез Уайфай на Мтел бачка,може нещо при мен да се ебава...Като забраня Жаваскрип отваря,но пък снимките не....
strong
Почитател
 
Мнения: 492
Регистриран на: 08 01 2013, 23:36

Re: Проблеми с форума

Мнениеот DrFrancky » 19 11 2016, 00:21

Някой който има проблем с форума може ли да направи следното и да пусне тук резултата:
Ако сте с Windows натиснете Windows бутона и напишете "cmd" (без кавичките). Ще се отвори черен прозорец и в него въведете следното (пак без кавичките): "tracert -d postimage.org" , натиснете ентър и изчакайте да завърши. Моля след това копирайте резултата и го поставете тук да го видя.
Аватар
DrFrancky
Маниак
 
Мнения: 814
Регистриран на: 14 11 2016, 20:22

Re: Проблеми с форума

Мнениеот NKazakov » 19 11 2016, 01:04

DrFrancky написа:Някой който има проблем с форума може ли да направи следното и да пусне тук резултата:
Ако сте с Windows натиснете Windows бутона и напишете "cmd" (без кавичките). Ще се отвори черен прозорец и в него въведете следното (пак без кавичките): "tracert -d postimage.org" , натиснете ентър и изчакайте да завърши. Моля след това копирайте резултата и го поставете тук да го видя.


Заповядай.

Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Всички права запазени.

C:\Windows\System32>tracert -d postimage.org

Tracing route to postimage.org [46.229.166.179]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 1 ms 1 ms 1 ms 158.58.212.1
3 5 ms 6 ms 6 ms 83.217.227.49
4 51 ms 49 ms 49 ms 129.250.6.242
5 50 ms 49 ms 49 ms 129.250.6.207
6 45 ms 44 ms 46 ms 63.222.0.13
7 132 ms 132 ms 132 ms 63.218.218.122
8 133 ms 134 ms 134 ms 63.218.94.6
9 134 ms 134 ms 134 ms 46.229.166.179

Trace complete.

C:\Windows\System32>

Упс.....
При мен от два дни няма проблем, но преди това 2 седмици нямаше влизане.
“The quality goes in, before the name goes on.”
Аватар
NKazakov
Маниак
 
Мнения: 723
Регистриран на: 11 09 2014, 22:19
Местоположение: Любимец

Re: Проблеми с форума

Мнениеот DrFrancky » 19 11 2016, 01:18

NKazakov написа:
DrFrancky написа:Някой който има проблем с форума може ли да направи следното и да пусне тук резултата:
Ако сте с Windows натиснете Windows бутона и напишете "cmd" (без кавичките). Ще се отвори черен прозорец и в него въведете следното (пак без кавичките): "tracert -d postimage.org" , натиснете ентър и изчакайте да завърши. Моля след това копирайте резултата и го поставете тук да го видя.


Заповядай.

....

Упс.....
При мен от два дни няма проблем, но преди това 2 седмици нямаше влизане.

Е то ти нямаш проблем както сам казваш а и от трейса си личи ::up::
Трябва ми някой който в момента има проблем.
Аватар
DrFrancky
Маниак
 
Мнения: 814
Регистриран на: 14 11 2016, 20:22

Re: Проблеми с форума

Мнениеот makaron » 19 11 2016, 02:28

Tracing route to postimage.org [46.229.166.177]
over a maximum of 30 hops:

1 14 ms 7 ms 14 ms 10.35.0.1
2 14 ms 25 ms 12 ms 217.9.225.197
3 9 ms 12 ms 16 ms 213.248.83.25
4 30 ms 30 ms 29 ms 80.91.247.108
5 43 ms 47 ms 44 ms 62.115.121.130
6 46 ms 44 ms 52 ms 62.115.120.8
7 48 ms 53 ms 49 ms 213.248.68.71
8 146 ms 142 ms * 63.218.218.126
9 138 ms 137 ms 138 ms 63.218.219.46
10 137 ms 136 ms 141 ms 46.229.166.177

Сега доста по-бързо зарежда, вечерта в 01.00ч. Вероятно някъде трафика на postimage е претоварен......
Аватар
makaron
Напредващ
 
Мнения: 78
Регистриран на: 06 01 2016, 17:36
Местоположение: София

Re: Проблеми с форума

Мнениеот phil05 » 29 11 2016, 19:36

Пак не ще през Близу ::angry:: Държи се по същия начин. Как да копирам тея резултати в cmd-то, не дава, освен да ги снимам. В последния ред стойностите се 183 ms 179 ms 182 ms 46.229.166.179
Аватар
phil05
Маниак
 
Мнения: 4575
Регистриран на: 26 05 2012, 10:40
Местоположение: София

Re: Проблеми с форума

Мнениеот DrFrancky » 29 11 2016, 20:01

phil05 написа:Пак не ще през Близу ::angry:: Държи се по същия начин. Как да копирам тея резултати в cmd-то, не дава, освен да ги снимам. В последния ред стойностите се 183 ms 179 ms 182 ms 46.229.166.179

Ако в последният ред стойностите са такива, то проблема не е при тях. Явно Близу този път имат някакъв временен проблем.
Преди проблема беше че техният сървър не отговаряше. А тук е видно че отговаря за 180 ms.
Аватар
DrFrancky
Маниак
 
Мнения: 814
Регистриран на: 14 11 2016, 20:22

Re: Проблеми с форума

Мнениеот phil05 » 29 11 2016, 20:45

Сега пък тръгна. Но беше като преди - само форума и постимиджа. Може да е от снега ;)
Аватар
phil05
Маниак
 
Мнения: 4575
Регистриран на: 26 05 2012, 10:40
Местоположение: София

Re: Проблеми с форума

Мнениеот strong » 02 12 2016, 21:20

Не знам какъв е бил проблема,но от няколко дена всичко е ток и жица чрез Теленор...
strong
Почитател
 
Мнения: 492
Регистриран на: 08 01 2013, 23:36

Re: Проблеми с форума

Мнениеот DoctorPhill » 02 12 2016, 21:41

Никакъв шанс да се качи снимка през телефон. МТел ли е , сървър или друго , но не ще.
May the bridges I burn light the way .
Аватар
DoctorPhill
Почитател
 
Мнения: 345
Регистриран на: 27 12 2015, 20:12

Предишна

Назад към За strelki.info - Българският форум за часовници

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Creative Commons Licence
Всички материали са лилцензирани под CC 4.0 лиценз, освен ако изрично не е опоменато друго.